Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.
TP-LINK Gigabit Managed Switch mit 8 Ports und Konsolenport TL-SG3210 JETSTREAM-L2 2X-SFP MGS0000012596
LieferungLieferzeit wird aktualisiert…Bestelle innerhalb der nächsten — Lieferung voraussichtlich Lieferzeit wird aktualisiert…
Lieferzeit wird aktualisiert…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Das Datum entspricht dem Artikel mit der längsten Lieferzeit
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosJetStream Gigabit L2 Lite Managed Switch mit 8 Ports und 2 SFP-Steckplätzen
Vollständige Gigabit-Ports: 8 Gigabit-RJ45-Ports und 2 Gigabit-SFP-Steckplätze
bieten Hochgeschwindigkeitsverbindungen.
In Omada SDN integriert: Zero-Touch-Provisioning (ZTP) * ,
zentrale Cloud-Verwaltung und intelligente Überwachung.
Zentrale Verwaltung: Cloud-Zugriff und die Omada-App für maximale
Komfort und einfache Verwaltung.
Statisches Routing: hilft, den internen Datenverkehr effizienter zu leiten
Nutzung der Netzwerkressourcen weiterzuleiten.
Robuste Sicherheitsstrategien: IP-MAC-Portbindung, ACL, Sicherheit
Port, DoS-Abwehr, Storm Control, DHCP Snooping, 802.1X, Authentifizierung
Radius und mehr.
Optimieren Sie Sprach- und Videoanwendungen: QoS L2 / L3 / L4 und IGMP Snooping.
Eigenständige Verwaltung: Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und
Dual Image bieten leistungsstarke Verwaltungsfunktionen
Hardwaremerkmale
Schnittstelle: 8 RJ45-Ports mit 10/100/1000 Mbps
2 Gigabit-SFP-Steckplätze
1 Konsolenport RJ45
1 micro-USB-Konsolenport
Anzahl Ventilatoren Ohne Ventilator
Stromversorgung 100240VAC, 50/60Hz
Abmessungen 11.6*7.9*1.7in. (294*200*44 mm)
Montage Rack- / Tischmontage
Maximale Leistungsaufnahme 6.84 W (220 V/50 Hz)
Maximale Wärmeabgabe 23.33 BTU/h (220 V/50 Hz)
Leistung
Switching-Kapazität 20 Gbps
Paketweiterleitungsrate 14.9Mpps
Richtungstafel MAC 8k
Paketpufferspeicher 4.1 Mbit
Jumbo-Frame 9 KB
Software-Funktionen
Quality of Service 8 Prioritätswarteschlangen
802.1p CoS / DSCP-Priorität
Warteschlangenplanung
- SP (strikte Priorität)
- WRR (gewichtetes Round Robin)
- SP + WRR
Bandbreitensteuerung
- Port-/flussbasierte Klassifizierungsbegrenzung
Reibungslosere Leistung
Aktion pro Datenfluss
- Spiegeln (an eine unterstützte Schnittstelle)
- Umleiten (an eine unterstützte Schnittstelle)
- Ratenbegrenzung
- QoS-Überwachung
L2- und L2+-Funktionen Link hinzufügen
- Statische Link-Aggregation
- 802.3ad LACP
- Bis zu 8 Aggregationsgruppen und bis zu 8 Ports pro Gruppe
Spanning-Tree-Protokoll
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- STP-Sicherheit: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
Loopback-Erkennung
- Portbasiert
- VLAN-basiert
Ablaufsteuerung
- Flusssteuerung 802.3x
- HOL-Blockierungsschutz
Spiegelung
- Port-Spiegelung
- CPU-Spiegelung
- Zwölf Uhr neunundfünfzig nachts
- Viele-zu-eins
- Tx / Rx / Beide
L2-Multicast unterstützt 511 IGMP-Gruppen (IPv4, IPv 6)
IGMP-Snooping
- IGMP-Snooping v1 / v2 / v3
- Schnelles Verlassen
- IGMP-Snooping-Abfrage
- IGMP-Authentifizierung
IGMP-Authentifizierung
MVR
MLD-Abfrage
- MLD-Abfrage v1 / v2
- Schnelles Verlassen
- MLD-Abfrage
- Konfiguration statischer Gruppen
- Begrenztes IP-Multicast
Multicast-Filterung: 256 Profile und 16 Einträge pro Profil
VLAN VLAN-Gruppe
- Maximale Anzahl von Gruppen mit VLAN 4K
802.1q-getaggtes VLAN
MAC-VLAN: 12 Einträge
Protokoll-VLAN: 16 Protokollvorlagen, Protokoll VLAN 16
GVRP
VPN-VLAN (QinQ)
- Portbasiertes QinQ
- Selektives QinQ
Sprach-VLAN
Zeitbasierte Zugriffskontrollliste ACL
MAC-ACL
- Quell-MAC
- Ziel-MAC
- VLAN-ID
- Benutzerpriorität
- Ether-Typ
IP-ACL
- Quell-IP
- Ziel-IP
- Fragment
- IP-Protokoll
- TCP-Flag
- TCP- / UDP-Port
- TOS DSCP / IP
- Benutzerpriorität
Kombinierte ACL
Paketinhalts-ACL
IPv6-ACL
Richtlinie
- Reflexion
- Umleiten
- Ratenbegrenzung
- QoS-Überwachung
ACL gilt für Port / VLAN
IP-MAC-Port-Bindungssicherheit
- DHCP-Snooping
- ARP-Inspektion
- IPv4-Quellenschutz
IPv6-MAC-Port-Bindung
- DHCPv6-Snooping
- ND-Inspektion
- IPv6-Quellenschutz
DoS-Abwehr
Statische / dynamische Port-Sicherheit
- Bis zu 64 MAC-Adressen pro Port
Broadcast- / Multicast- / Unicast-Sturmsteuerung
- Steuerungsmodus: kbps / Verhältnis / pps
IP- / Port- / MAC-basierte Zugriffskontrolle
802.1X
- Portbasierte Authentifizierung
- MAC-basierte Authentifizierung
- VLAN-Zuweisung
- MAB
- Gast-VLAN
- Unterstützt Radius-Authentifizierung und
Accounting
AAA (einschließlich TACACS +)
Port-Isolierung
Sichere Webverwaltung über HTTPS mit SSLv 3 / TLS 1.2
Sichere Verwaltung der Befehlszeilenschnittstelle (CLI) mit SSHv1 / SSHv2
IPv6 IPv6 dual IPv4 / IPv6
MLD-Snooping (Multicast Listener Discovery)
IPv6-ACL
IPv6-Schnittstelle
Statisches IPv6-Routing
IPv-Nachbarerkennung 6 (ND)
Ermittlung der maximalen Übertragungseinheit des Pfads (MTU)
Internet Control Message Protocol (ICMP), Version 6
TCPv6 / UDPv6
IPv6-Anwendungen
- DHCPv6-Client
- Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
- SSL IPv6
- Http / Https
- TFTP IPv6
L3-Funktionen 16 IPv4- / IPv6-Schnittstellen
Statisches Routing
- 48 statische Routen
Statisches ARP
316 ARP-Einträge
Proxy-ARP
Gratuitous ARP
DHCP-Server
DHCP-Relay
Relais DHCP L2
Erweiterte Funktionen Automatische Geräteerkennung
Stapelkonfiguration
Firmware-Update im Stapel
Intelligente Netzwerküberwachung
Warnungen bei ungewöhnlichen Ereignissen
Einheitliche Konfiguration
Neustartzeitplan
MIBs MIB II (RFC1213)
Jumper MIB (RFC1493)
Bridge-MIB P/Q (RFC2674)
MIB des Radius-Accounting-Clients (RFC2620)
MIB des Radius-Authentifizierungsclients (RFC2618)
Remote-Ping, Traceroute MIB (RFC2925)
Unterstützt private TP-Link-MIBs
RMON-MIB (RFC1757, rmon 1,2,3,9)
Verwaltung
Omada-App Ja. Erfordert die Verwendung von OC300, OC200, des Omada-Cloud-Controllers oder des Omada-Software-Controllers.
Omada-Cloud oder Omada-Software-Controller.
Zentralisierte Verwaltung Cloudbasierter Omada-Controller
Omada-Hardware-Controller (OC300)
Omada-Hardware-Controller (OC200)
Omada-Software-Controller
Cloud-Zugriff Ja. Erfordert die Verwendung von OC300, OC200, Controller-basiert auf dem
Omada-Cloud oder Omada-Software-Controller.
Zero-Touch-Bereitstellung Ja. Erfordert die Verwendung des cloudbasierten Controllers
Omada-Cloud.
Verwaltungsfunktionen Webbasierte grafische Benutzeroberfläche
Befehlszeilenschnittstelle (CLI) über Konsolenport, Telnet
SNMPv1/v2c/v3
- Trap/Inform
- RMON (Gruppen 1, 2, 3, 9)
MDF-Vorlage
DHCP/BOOTP-Client
802.1ab LLDP/LLDP-MED
Automatische DHCP-Installation
Doppeltes Image, doppelte Konfiguration
CPU-Überwachung
Kabeldiagnose
AEE
Passwortwiederherstellung
SNTP
Systemprotokoll
Andere
CE-Zertifizierung, FCC-Zertifizierung, RoHS-Konformität
Lieferumfang Switch TL-SG3210
Netzkabel
Schnellinstallationsanleitung
Rack-Montagesatz
Gummifüße
Systemanforderungen Microsoft® Windows® 98SE, NT, 2000, XP, Vista oder
Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® oder Linux.
Umgebungsbedingungen Betriebstemperatur: 0~40
(32~104),
Lagertemperatur : -40~70 (-40~158)
Betriebsluftfeuchtigkeit: 10%~90% nicht kondensierend
Lagerluftfeuchtigkeit: 5%~90% nicht kondensierend
Volumen (m ³): 0.0080
- Marke
- TP-LINK
- Referenz
- MGS0000012596
- EAN-13
- 6935364006396
- Gewicht
- 5 kg