Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.
TP-LINK Switch gestionado Gigabit de 8 puertos con puerto de consola TL-SG3210 JETSTREAM-L2 2X-SFP MGS0000012596
SzállításA szállítási idő frissítése…Rendeld meg — időn belül, és kézhez kapod kb. A szállítási idő frissítése…
A szállítási idő frissítése…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A dátum a leghosszabb szállítási idejű termékre vonatkozik
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch gestionado con 8 puertos Gigabit L2 Lite JetStream con 2 slots SFP Slots
Puertos Gigabit completos : 8 puertos RJ45 gigabit y 2 ranuras SFP gigabit
proporcionan conexiones de alta velocidad.
Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) * ,
központi felhőalapú adminisztráció és intelligens monitorozás.
Gestión centralizada : acceso a la nube y la aplicación Omada para una máxima
comodidad y una gestión sencilla.
Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas : enlace de puerto IP-MAC, ACL, seguridad de
puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación
Radius y más.
Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.
Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e
imagen dual ofrecen potentes capacidades de gestión
HARDVER TULAJDONSÁGOK
Interfaz 8 puertos RJ45 de 10/100/1000 Mbps
2 db Gigabit SFP foglalat
1 konzolport RJ45
1 micro-USB konzolport
Ventilátorok mennyisége: Nincs ventilátor
Fuente de Alimentación 100240VAC, 50/60Hz
Dimensiones 11.6*7.9*1.7in. (294*200*44 mm)
Montaje Montaje en rack / escritorio
Consumo de Potencia Máximo 6.84 W (220 V/50 Hz)
Disipación máxima de calor 23.33 BTU/h (220 V/50 Hz)
Teljesítmény
Capacidad de Conmutación 20 Gbps
Tasa de Reenvío de Paquetes 14.9Mpps
MAC-címtábla 8k
Memoria del Buffer de Paquete 4.1 Mbit
Jumbo Frame 9 KB
Szoftveres tulajdonságok
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (szigorú prioritás)
- WRR (Súlyozott Round Robin)
SP + WRR
Control de Ancho de Banda
Port / áramlás alapú besorolás korlátozása
Rendimiento más fluido
Akció az áramlásokon keresztül
Tükrözés (kompatibilis felületre)
Átirányítás (kompatibilis felületre)
Sebességkorlát
QoS megfigyelés
Características L2 y L2+ Agregar un link
Statikus linkek összesítése
LACP 802.3ad
Akár 8 összesítési csoport és akár 8 port csoportonként
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP biztonság: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
Detección de bucle invertido
Porton alapuló
VLAN alapuló
Áramlásszabályozás
- Áramlás-vezérlés 802.3x
HOL blokádók megelőzése
Reflejo
- Port duplikálás
CPU duplikáció
Éjjel 12 ötvenkilenc
Több az egyhez
- Tx / Rx / Mindkettő
Multicast L2 Admite grupos IGMP 511 (IPv4, IPv 6)
Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Gyors kilépés
IGMP Snooping lekérdezés
IGMP-hitelesítés
IGMP hitelesítés
MVR
Indagación MLD
MLD v1 / v2-lekérdezés
Gyors kilépés
MLD lekérdezés
Statikus csoport konfigurációja
Korlátozott IP-többesküldés
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maximális csoportok VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 12 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
Port alapú QinQ
Szelektív QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Forrás-MAC
Cél-MAC
VLAN-azonosító
Felhasználói prioritás
Éter típus
IP ACL
Forrás-IP
Cél-IP
Töredék
IP protokoll
TCP jelzés
TCP / UDP port
- TOS DSCP / IP
Felhasználói prioritás
Kombinált ACL
Contenido de paquete ACL
IPv6 ACL
Política
Tükrözés
Átirányítás
Sebességkorlát
QoS megfigyelés
Az ACL portra / VLAN-ra alkalmazandó
Seguridad Enlace de puerto IP-MAC
DHCP-lekérdezés
- ARP vizsgálat
IPv4 forráskezelés
Enlace IPv6-MAC-Port
DHCPv6-lekérdezés
ND detektálás
IPv6 forráskezelés
Defensa DoS
Seguridad de puerto estática / dinámica
Akár 64 MAC-cím portonként
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / arány / pps szabályozási mód
Control de acceso basado en IP / Puerto / MAC
802.1X
Port alapú hitelesítés
Mac-alapú hitelesítés
VLAN-hozzárendelés
MAB
- Vendég VLAN
- Támogatja a Radius hitelesítést és
responsabilidad
AAA (TACACS + is)
Portok szigetelése
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6 ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-alkalmazások
DHCPv6 kliens
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statikus útvonal
Statikus ARP
316 ARP-bejegyzés
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relé DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Kötegelt firmware-frissítés
Supervisión de red inteligente
Rendkívüli eseményekre vonatkozó figyelmeztetések
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Támogatja a TP-Link privát MIB-jeit
RMON MIB (RFC1757, rmon 1,2,3,9)
Kezelés
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Felhőhozzáférés: Igen. Az OC300, OC200, felhő alapú vezérlő vagy
nube Omada o controlador de software Omada.
Érintésmentes üzembe helyezés Igen. A felhőalapú vezérlő használatát igényli
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
- Csapda/Bejelentés
RMON (1, 2, 3, 9 csoport)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
EGYÉB
CE, FCC, RoHS szabványok és engedélyezések
Contenido del Paquete Switch TL-SG3210
tápkábel
Gyors telepítés útmutató
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Környezeti tényezők Működési hőmérséklet: 0~40
(32~104),
Tárolási hőmérséklet : -40~70 (-40~158)
Működési páratartalom: 10%~90% nincs kondenzáció
Tárolási páratartalom: 5%~90% nincs kondenzáció
Térfogat (m ³): 0.0080
- Márka
- TP-LINK
- Cikkszám
- MGS0000012596
- EAN-13
- 6935364006396
- Súly
- 5 kg