Plată securizată
Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Livrare în toată lumea
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Asistență personalizată
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.

TP-LINK Switch gestionado Gigabit de 8 puertos con puerto de consola TL-SG3210 JETSTREAM-L2 2X-SFP MGS0000012596

Price: 131,07 €
Cu TVA
Distribuiti
LivrareSe actualizează termenul de livrare…

Se actualizează termenul de livrare…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3210
Switch gestionado con 8 puertos Gigabit L2 Lite JetStream con 2 slots SFP Slots

Puertos Gigabit completos : 8 puertos RJ45 gigabit y 2 ranuras SFP gigabit
proporcionan conexiones de alta velocidad.
Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) * ,
administrare centralizată în cloud și monitorizare inteligentă.
Gestión centralizada : acceso a la nube y la aplicación Omada para una máxima
comodidad y una gestión sencilla.
Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas : enlace de puerto IP-MAC, ACL, seguridad de
puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación
Radius y más.
Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.
Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e
imagen dual ofrecen potentes capacidades de gestión

Caracteristici hardware
Interfaz 8 puertos RJ45 de 10/100/1000 Mbps
2 sloturi Gigabit SFP
1 port de consolă RJ45
1 port de consolă micro-USB
Cantitate de ventilatoare Fără ventilator
Fuente de Alimentación 100240VAC, 50/60Hz
Dimensiones 11.6*7.9*1.7in. (294*200*44 mm)
Montaje Montaje en rack / escritorio
Consumo de Potencia Máximo 6.84 W (220 V/50 Hz)
Disipación máxima de calor 23.33 BTU/h (220 V/50 Hz)
Performanță
Capacidad de Conmutación 20 Gbps
Tasa de Reenvío de Paquetes 14.9Mpps
Tabelă de direcții MAC 8k
Memoria del Buffer de Paquete 4.1 Mbit
Jumbo Frame 9 KB
Caracteristici software
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (prioritate strictă)
WRR (Weighted Round Robin)
SP + WRR
Control de Ancho de Banda
Limitarea clasificării pe bază de port / flux
Rendimiento más fluido
Acțiune prin fluxurile
Oglindire (la interfața compatibilă)
Redirecționare (la interfață compatibilă)
Limita de rată
Observare QoS
Características L2 y L2+ Agregar un link
- Agregarea legăturilor statice
LACP 802.3ad
Până la 8 grupuri de agregare și până la 8 porturi per grup
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Securitate STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
Detección de bucle invertido
Bazat pe port
Bazat pe VLAN
Control de debit
- Control de flux 802.3x
Prevenirea blocării HOL
Reflejo
- Duplicarea porturilor
Duplicare CPU
Doisprezece cincizeci nouă noaptea
Mulți la unu
Tx / Rx / Ambele
Multicast L2 Admite grupos IGMP 511 (IPv4, IPv 6)
Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Ieșire rapidă
Interogare IGMP Snooping
Autentificare IGMP
Autentificare IGMP
MVR
Indagación MLD
Interogare MLD v1 / v2
Ieșire rapidă
Interogare investigare MLD
Configurare grup static
Difuzare IP limitată
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Grupe maxime de VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 12 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
QinQ bazat pe port
QinQ selectiv
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
MAC sursă
MAC destinație
ID VLAN
Prioritatea utilizatorului
Tip eter
IP ACL
IP sursă
IP destinație
Fragment
Protocol IP
Flag TCP
Port TCP / UDP
TOS DSCP / IP
Prioritatea utilizatorului
ACL combinat
Contenido de paquete ACL
ACL IPv6
Política
Reflexie
Redirecționare
Limita de rată
Observare QoS
ACL se aplică portului / VLAN-ului
Seguridad Enlace de puerto IP-MAC
Interogare DHCP
- Inspecție ARP
Protecție sursă IPv4
Enlace IPv6-MAC-Port
Interogare DHCPv6
Detecție ND
Protecție sursă IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
Până la 64 adrese MAC per port
Control de tormentas de difusión / multidifusión / unidifusión
Mod de control kbps / raport / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
Autentificare bazată pe port
Autentificare bazată pe Mac
Alocare VLAN
MAB
- VLAN oaspete
- Acceptă autentificare Radius și
responsabilidad
AAA (inclusiv TACACS +)
Izolarea porturilor
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplicații IPv6
Client DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 rute statice
ARP static
316 intrări ARP
Proxy ARP
ARP gratuit
Servidor DHCP
Relé DHCP
Releu DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Actualizare firmware pe loturi
Supervisión de red inteligente
Avertismente privind evenimente anormale
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Acceptă MIB-uri private TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Gestiune
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Acces la cloud: Da. Necesită utilizarea OC300, OC200, a controlerului bazat pe
nube Omada o controlador de software Omada.
Aprovizionare zero-touch Da. Necesită utilizarea controlerului bazat pe
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
Capcană/Raport
RMON (1, 2, 3, 9 grupuri)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ALTELE
Certificări CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3210
cablu de alimentare
Guida de Instalare Rapidă
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Factori Ambientale Temperatură de Funcționare: 0~40
(32~104),
Temperatură de depozitare : -40~70 (-40~158)
Umidade de funcționare: 10%~90% fără condensare
Umiditate de depozitare: 5%~90% fără condensare
Volumen (m ³): 0.0080
Marcă
TP-LINK
Referință
MGS0000012596
EAN-13
6935364006396
Greutate
5 kg

Comentarii (0)

Nu sunt opinii ale clientilor in acest moment.
Se incarca...

Inapoi la inceput