Pagamento seguro
Cartão, transferência e financiamento. SSL em todas as páginas.
Envios para todo o mundo
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Atendimento personalizado
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.

ZYXEL Switch gerenciado L2 de 24 portas Gigabit para rack XGS2210-28 4X-SFP+ DSP0000042141

Price: 826,90 
Com IVA
Partilhar
EntregaA atualizar o prazo de entrega…

A atualizar o prazo de entrega…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Características do Switch Zyxel XGS2210-28
O Zyxel XGS2210-28 é um switch gerenciado de camada L2 projetado para redes que precisam de uma combinação de conectividade Gigabit, links de alta velocidade e funções avançadas de administração. Possui 24 portas RJ-45 Gigabit Ethernet e 4 slots SFP+, além de suporte 10G, uma capacidade de switch de 128 Gbit/s e formato 1U para montagem em rack.
24 portas Gigabit Ethernet e 4 slots SFP+
Sua configuração de portas permite conectar diversos equipamentos através de Gigabit Ethernet 10/100/1000 e utilizar suas ranhuras SFP+ para ligações de maior velocidade. O suporte 10G oferece uma solução adequada para ampliar a capacidade de conexão da infraestrutura de rede.

24 portas RJ-45 Gigabit Ethernet 10/100/1000
4 slots para módulos SFP+
APOIO, SUPORTE 10G
Adição de links
Suporte de controle de fluxo

Alta performance de comutação
O Zyxel XGS2210-28 fornece uma capacidade de switch de 128 Gbit/s e um desempenho de até 95,2 Mpps. Também suporta Jumbo Frames de até 9000, possui 8 filas e conta com uma memória intermediária de pacotes de 1,5 MB para gerenciar o tráfego da rede.

Capacidade de comutação: 128 Gbit/s
Desempenho: 95,2 Mpps
Tabela de endereços MAC: 16000 entradas
Jumbo Frames: até 9000
Número de rabos : 8
Memória intermediária de pacotes : 1,5 MB
Aprendizagem automática de endereços MAC

Gerenciamento avançado de rede e VLAN
Como switch gerenciado de camada L2, oferece ferramentas destinadas a facilitar o controle e a organização do tráfego. Incorpora administração baseada em web, suporte QoS, VLAN e diferentes mecanismos para controlar o comportamento e a distribuição do tráfego de rede.

Switch gerenciado de camada L2
Administração baseada em web
Suporte de qualidade de serviço QoS
Suporte VLAN
VLAN Privada, VLAN Baseada em Protocolo e VLAN Baseada em Porto
Espelhamento de portas
Limite de taxa
Controle de transmissão de tempestades
Protocolo de árvore de expansão
Roteamento de IP
Inspeção ARP
Catalogação de tráfego
Registro de eventos do sistema

Funções de segurança e controle de acesso
Para reforçar o controle sobre os dispositivos e usuários conectados, o switch integra ACL, autenticação baseada em MAC e diferentes protocolos de segurança. Também incorpora filtragem de endereços MAC, proteção e filtragem BPDU e suporte SSH/SSL.

Lista de Controle de Acesso ACL
Autenticação baseada em MAC
Filtro de endereços MAC
Algoritmos e protocolos suportados: 802.1x RADIUS, SNMP, SSH e SSH-2
Suporte SSH/SSL
Proteção e filtragem BPDU
Características DHCP: Cliente DHCP
Suporte IGMP

Compatibilidade com padrões de rede
O equipamento oferece compatibilidade com uma ampla variedade de padrões IEEE, facilitando sua integração em infraestruturas de rede com diferentes tecnologias e necessidades de administração.

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w e IEEE 802.1x
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af e IEEE 802.3at
IEEE 802.3az, IEEE 802.3u, IEEE 802.3x e IEEE 802.3z
Suporte de multidifusão

Formato 1U para instalação em rack
Seu chassi preto apresenta um formato 1U preparado para montagem em rack, com dimensões de 441 x 270 x 45 mm. Além disso, é empilhável e incorpora indicadores LED de energia e estado para facilitar a supervisão do equipamento.

Montagem no rack: Sim
Fator de forma: 1U
Empilhável: Sim
COR: PRETO
Indicadores LED: potência e estado
Largura: 441 mm
Profundidade: 270 mm
Altura: 45mm
Peso: 3,7 kg

Consumo e condições de funcionamento
O Zyxel XGS2210-28 suporta alimentação de 100 a 240 V e 50 a 60 Hz, com consumo máximo especificado de 20 W. Está preparado para funcionar em temperaturas entre 0 e 50 °C e com umidade relativa entre 10 e 95%.

Voltagem de entrada AC: 100 - 240 V
Frequência de entrada AC: 50 - 60 Hz
Consumo máximo : 20 W
Temperatura operacional : 0 - 50 °C
Umidade relativa de funcionamento : 10 - 95%
Temperatura de armazenamento : -40 - 70 °C
Umidade relativa de armazenamento : 10 - 90%
Resfriamento: 68,2 BTU/h
PoE: Não

Outras especificações
O switch completa suas funcionalidades com funções Plug and Play, suporte MIB e certificações para sua integração em ambientes de rede. O produto inclui cabo de corrente alternada e elementos para montagem em rack.

Plug and Play: Sim
Tempo médio entre falhas: 831699 h
Compatibilidade eletromagnética : FCC 15 (A), CE (A), BSMI
Certificação: RoHS
Segurança: LVD, BSMI
Suporte MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292 e RFC 4293
Cabo incluído: corrente alternada
Estante de montagem incluído: sim
Peso do pacote: 4,8 kg
Dimensões da embalagem: 622 x 358 x 108 mm
Volume (m ³): 0.0099
Marca
ZYXEL
Referência
DSP0000042141
EAN-13
4718937587841
Peso
5 kg

Comentários (0)

Ainda sem opiniões de clientes.
A carregar...

Voltar ao topo