Turvallinen maksu
Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Toimitus kaikkialle maailmaan
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Henkilökohtainen palvelu
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.

ZYXEL Switch gestionado L2 de 24 puertos Gigabit para rack XGS2210-28 4X-SFP+ DSP0000042141

Price: 826,90 €
Sisältää alv:n
Jaa
ToimitusToimitusaikaa päivitetään…

Toimitusaikaa päivitetään…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Características del Switch Zyxel XGS2210-28
El Zyxel XGS2210-28 es un switch gestionado de capa L2 diseñado para redes que necesitan una combinación de conectividad Gigabit, enlaces de alta velocidad y funciones avanzadas de administración. Dispone de 24 puertos RJ-45 Gigabit Ethernet y 4 ranuras SFP+, además de soporte 10G, una capacidad de conmutación de 128 Gbit/s y formato 1U para montaje en rack.
24 Gigabit Ethernet -porttia ja 4 SFP+-paikkaa
Su configuración de puertos permite conectar numerosos equipos mediante Gigabit Ethernet 10/100/1000 y utilizar sus ranuras SFP+ para enlaces de mayor velocidad. El soporte 10G proporciona una solución adecuada para ampliar la capacidad de conexión de la infraestructura de red.

24 RJ-45 Gigabit Ethernet -porttia 10/100/1000
4 paikkaa SFP+-moduuleille
Tuki 10G
Linkkien lisääminen
Soporte de control de flujo

Korkea kytkentäsuorituskyky
El Zyxel XGS2210-28 proporciona una capacidad de conmutación de 128 Gbit/s y un rendimiento de hasta 95,2 Mpps. También admite Jumbo Frames de hasta 9000, dispone de 8 colas y cuenta con una memoria intermedia de paquetes de 1,5 MB para gestionar el tráfico de la red.

Capacidad de conmutación: 128 Gbit/s
Rendimiento: 95,2 Mpps
Tabla de direcciones MAC: 16000 entradas
Jumbo Frames: hasta 9000
Número de colas : 8
Memoria intermedia de paquetes : 1,5 MB
MAC-osoitteiden automaattinen oppiminen

Gestión avanzada de red y VLAN
Como switch gestionado de capa L2, ofrece herramientas destinadas a facilitar el control y la organización del tráfico. Incorpora administración basada en web, soporte QoS, VLAN y diferentes mecanismos para controlar el comportamiento y la distribución del tráfico de red.

Switch gestionado de capa L2
Verkkopohjainen hallinta
Soporte de calidad de servicio QoS
Soporte VLAN
Private VLAN, Protocol-based VLAN y Port-based VLAN
Espejeo de puertos
Limitación de tasa
Control de transmisión de tormentas
Protocolo de árbol de expansión
Ruteo de IP
Inspección ARP
Catalogación de tráfico
Registro de eventos del sistema

Funciones de seguridad y control de acceso
Para reforzar el control sobre los dispositivos y usuarios conectados, el switch integra ACL, autenticación basada en MAC y diferentes protocolos de seguridad. También incorpora filtrado de direcciones MAC, protección y filtrado BPDU y soporte SSH/SSL.

Lista de Control de Acceso ACL
MAC-osoitepohjainen todennus
Filtrado de direcciones MAC
Tuetut algoritmit ja protokollat: 802.1x RADIUS, SNMP, SSH ja SSH-2
Soporte SSH/SSL
Protección y filtrado BPDU
Características DHCP: DHCP client
Soporte IGMP

Compatibilidad con estándares de red
El equipo ofrece compatibilidad con una amplia variedad de estándares IEEE, facilitando su integración en infraestructuras de red con diferentes tecnologías y necesidades de administración.

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w e IEEE 802.1x
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af e IEEE 802.3at
IEEE 802.3az, IEEE 802.3u, IEEE 802.3x e IEEE 802.3z
Soporte de multidifusión

Formato 1U para instalación en rack
Su chasis de color negro presenta un formato 1U preparado para montaje en rack, con unas dimensiones de 441 x 270 x 45 mm. Además, es apilable e incorpora indicadores LED de poder y estado para facilitar la supervisión del equipo.

Montaje en rack: sí
Muotofaktori: 1U
Pinottava: Kyllä
Väri: Musta
Indicadores LED: poder y estado
Leveys: 441 mm
Profundidad: 270 mm
Korkeus: 45 mm
Paino: 3,7 kg

Kulutus ja toimintasuhteet
El Zyxel XGS2210-28 admite una alimentación de 100 a 240 V y 50 a 60 Hz, con un consumo máximo especificado de 20 W. Está preparado para funcionar en temperaturas de entre 0 y 50 °C y con una humedad relativa de entre el 10 y el 95%.

Sisennetyyntensio AC: 100 - 240 V
Frecuencia de entrada AC: 50 - 60 Hz
Maksimikulutus : 20 W
Toimintatyylipiste : 0 - 50 °C
Toimintakyvyys suhteellisessa kosteusarvossa : 10 - 95%
Tallennustemperatuuri : -40 - 70 °C
Humedad relativa de almacenaje : 10 - 90%
Disipación del calor: 68,2 BTU/h
PoE: no

Muita muutoseikkoja
El switch completa sus prestaciones con funciones Plug and Play, soporte MIB y certificaciones para su integración en entornos de red. El producto incluye cable de corriente alterna y elementos para montaje en rack.

Laituriin valmista: Kyllä
Tiempo medio entre fallos: 831699 h
Sähkömagneettisesti yhteensopiva : FCC 15 (A), CE (A), BSMI
Certificación: RoHS
Seguridad: LVD, BSMI
Soporte MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292 y RFC 4293
Mukana: vaihtovirta
Estante de montaje incluido: sí
Peso del paquete: 4,8 kg
Dimensiones del paquete: 622 x 358 x 108 mm
Tilavuus (m ³): 0.0099
Merkki
ZYXEL
Tuotenumero
DSP0000042141
EAN-13
4718937587841
Paino
5 kg

Kommentit (0)

Tällä hetkellä ei ole asiakkaiden arvosteluja.
Ladataan...

Takaisin ylös