Carta, bonifico e finanziamento. SSL su tutte le pagine.
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.
ZYXEL Switch Gigabit L2 gestito a 24 porte per montaggio su rack XGS2210-28 4X-SFP+ DSP0000042141
ConsegnaAggiornamento dei tempi di consegna…Ordina entro — per riceverlo circa Aggiornamento dei tempi di consegna…
Aggiornamento dei tempi di consegna…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data corrisponde all’articolo con i tempi di consegna più lunghi
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosLo Zyxel XGS2210-28 è uno switch gestito di livello L2 progettato per reti che necessitano di una combinazione di connettività Gigabit, collegamenti ad alta velocità e funzioni avanzate di gestione. Dispone di 24 porte RJ-45 Gigabit Ethernet e 4 slot SFP+, oltre al supporto 10G, a una capacità di switching di 128 Gbit/s e a un formato 1U per il montaggio su rack.
24 porte Gigabit Ethernet e 4 slot SFP+
La configurazione delle porte consente di collegare numerosi dispositivi tramite Gigabit Ethernet 10/100/1000 e di utilizzare gli slot SFP+ per collegamenti a velocità superiori. Il supporto 10G offre una soluzione adeguata per ampliare la capacità di connessione dell’infrastruttura di rete.
24 porte RJ-45 Gigabit Ethernet 10/100/1000
4 slot per moduli SFP+
SUPPORTO 10G
Aggregazione dei collegamenti
Supporto del controllo di flusso
Elevate prestazioni di switching
Lo Zyxel XGS2210-28 offre una capacità di commutazione di 128 Gbit/s e un throughput fino a 95,2 Mpps. Supporta inoltre Jumbo Frames fino a 9000, dispone di 8 code e integra un buffer di pacchetti da 1,5 MB per gestire il traffico di rete.
Capacità di commutazione: 128 Gbit/s
Throughput: 95,2 Mpps
Tabella degli indirizzi MAC: 16000 voci
Jumbo Frame: fino a 9000
Numero di code : 8
Buffer dei pacchetti : 1,5 MB
Apprendimento degli indirizzi MAC
Gestione avanzata della rete e delle VLAN
In quanto switch gestito di livello 2, offre strumenti progettati per facilitare il controllo e l’organizzazione del traffico. Integra la gestione via web, il supporto QoS e VLAN e diversi meccanismi per controllare il comportamento e la distribuzione del traffico di rete.
Switch gestito di livello L2
Amministrazione basata sul Web
Supporto della qualità del servizio (QoS)
Supporto VLAN
Private VLAN, Protocol-based VLAN e Port-based VLAN
Mirroring delle porte
Limitazione della velocità
Controllo delle tempeste di broadcast
Protocollo Spanning Tree
Routing IP
Ispezione ARP
Classificazione del traffico
Registro degli eventi di sistema
Funzioni di sicurezza e controllo degli accessi
Per rafforzare il controllo sui dispositivi e sugli utenti connessi, lo switch integra ACL, autenticazione basata su MAC e diversi protocolli di sicurezza. Include inoltre il filtraggio degli indirizzi MAC, la protezione e il filtraggio BPDU e il supporto SSH/SSL.
Elenco di controllo degli accessi (ACL)
Autenticazione basata su MAC
Filtraggio degli indirizzi MAC
Algoritmi e protocolli supportati: 802.1x RADIUS, SNMP, SSH e SSH-2
Supporto SSH/SSL
Protezione e filtraggio BPDU
Funzioni DHCP: client DHCP
Supporto IGMP
Compatibilità con gli standard di rete
Il dispositivo è compatibile con un’ampia gamma di standard IEEE, facilitando l’integrazione in infrastrutture di rete con tecnologie ed esigenze di gestione diverse.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w e IEEE 802.1x
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af e IEEE 802.3at
IEEE 802.3az, IEEE 802.3u, IEEE 802.3x e IEEE 802.3z
Supporto multicast
Formato 1U per installazione su rack
Il suo chassis nero ha un formato 1U predisposto per il montaggio su rack e dimensioni di 441 x 270 x 45 mm. È inoltre impilabile e integra indicatori LED di alimentazione e stato per facilitare il monitoraggio del dispositivo.
Montaggio su rack: Sì
Fattore di forma: 1U
Impilabile: Sì
COLORE: NERO
Indicatori LED: alimentazione e stato
Larghezza: 441 mm
Profondità: 270 mm
Altezza: 45 mm
Peso: 3,7 kg
Consumo energetico e condizioni di funzionamento
Lo Zyxel XGS2210-28 supporta un’alimentazione da 100 a 240 V e da 50 a 60 Hz, con un consumo massimo specificato di 20 W. È progettato per funzionare a temperature comprese tra 0 e 50 °C e con un’umidità relativa compresa tra il 10 e il 95%.
Tensione di ingresso AC: 100 - 240 V
Frequenza di ingresso CA: 50 - 60 Hz
Consumo massimo : 20 W
Temperatura di esercizio : 0 - 50 °C
Umidità relativa di funzionamento : 10 - 95%
Temperatura di conservazione : -40 - 70 °C
Umidità relativa di stoccaggio : 10 - 90%
Dissipazione del calore: 68,2 BTU/h
PoE: No
Altre specifiche
Lo switch completa le sue funzionalità con Plug and Play, supporto MIB e certificazioni per l’integrazione in ambienti di rete. Il prodotto include un cavo di alimentazione CA e gli elementi per il montaggio su rack.
Plug and Play: Sì
Tempo medio tra i guasti: 831699 h
Compatibilità elettromagnetica : FCC 15 (A), CE (A), BSMI
Certificazione: RoHS
Sicurezza: LVD, BSMI
Supporto MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292 e RFC 4293
Cavo incluso: alimentazione CA
Ripiano di montaggio incluso: sì
Peso del pacco: 4,8 kg
Dimensioni del pacco: 622 x 358 x 108 mm
Volume (m ³): 0.0099
- Marca
- ZYXEL
- Riferimento
- DSP0000042141
- EAN-13
- 4718937587841
- Peso
- 2,225 kg