Bezpečná platba
Karta, Bizum, převod a financování. SSL na všech stránkách.
Doručení do celého světa
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Osobní přístup
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.

ZYXEL Switch gestionado L2 de 24 puertos Gigabit PoE para rack XGS2210-28HP 4X-SFP+ DSP0000042143

Cena: 1 368,66 €
S DPH
Sdílet
DoručeníAktualizace dodací lhůty…

Aktualizace dodací lhůty…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Vlastnosti Zyxel XGS2210-28HP
El Zyxel XGS2210-28HP es un switch gestionado de capa L2 diseñado para redes que necesitan una infraestructura Gigabit de alto rendimiento, administración avanzada y alimentación de dispositivos mediante PoE. Dispone de 24 puertos Gigabit Ethernet, 4 ranuras SFP+ y soporte 10G, ofreciendo una configuración preparada para conectar numerosos equipos y disponer de enlaces de alta velocidad.
24 porty Gigabit Ethernet s konektivitou 10G
Sus 24 puertos RJ-45 Gigabit Ethernet 10/100/1000 permiten conectar ordenadores, puntos de acceso, cámaras IP y otros dispositivos de red. A ellos se suman 4 ranuras SFP+ y soporte 10G, ampliando las posibilidades de conexión en entornos con mayores necesidades de ancho de banda.

24 portů RJ-45 Gigabit Ethernet 10/100/1000
4 sloty pro moduly SFP+
Držák 10G
Přepínací kapacita: 128 Gbit/s
Rendimiento: 95,2 Mpps

Napájení PoE pro až 24 zařízení
El Power over Ethernet integrado permite suministrar alimentación eléctrica y datos mediante el propio cable Ethernet, simplificando instalaciones compatibles. El switch proporciona 24 puertos PoE y un presupuesto total de 375 W, además de compatibilidad con los estándares IEEE 802.3af e IEEE 802.3at.

24 portů Power over Ethernet (PoE)
Presupuesto Po E: 375 W
Compatibilidad con IEEE 802.3af e IEEE 802.3at
Maximální spotřeba energie : 453 W

Gestión L2 y administración basada en web
Como switch gestionado de capa L2, el Zyxel XGS2210-28HP proporciona funciones destinadas a controlar y organizar el tráfico de la red. Incorpora administración basada en web, QoS, VLAN, catalogación de tráfico y control de flujo, entre otras herramientas de gestión.

Switch gestionado de capa L2
Správa přes web
Soporte de Calidad de Servicio (QoS)
Soporte VLAN
VLAN privada, basada en protocolo y basada en puerto
Espejeo de puertos
Ruteo de IP
Soporte de control de flujo
Přidání odkazů
Control de transmisión de tormentas
Limitación de tasa
Protocolo de árbol de expansión
Automatické učení MAC adres
Inspección ARP
Registro de eventos del sistema

Vysoká kapacita pro správu síťového provozu
Su arquitectura ofrece una capacidad de conmutación de 128 Gbit/s y un rendimiento de 95,2 Mpps. La tabla admite hasta 16.000 direcciones MAC y el soporte para Jumbo Frames de hasta 9000 bytes facilita la transferencia de grandes volúmenes de datos dentro de redes compatibles.

Tabla de direcciones MAC: 16.000 entradas
8 front
Soporte Jumbo Frames
Tramas Jumbo: 9000 bytes
Memoria intermedia de paquetes : 1,5 MB

Funciones de seguridad y control de acceso
El Zyxel XGS2210-28HP integra Lista de Control de Acceso (ACL) y diferentes mecanismos para proteger y controlar las conexiones. Dispone de autenticación basada en MAC, filtrado de direcciones MAC, protección BPDU y compatibilidad con 802.1x RADIUS, SNMP, SSH y SSH-2.

Lista de Control de Acceso (ACL)
Autentizace založená na MAC
Filtrado de direcciones MAC
802.1x RADIUS
SNMP
SSH y SSH-2
Soporte SSH/SSL
Protección y filtrado BPDU
Klient DHCP
Soporte IGMP y multidifusión

Formato 1U para instalación en rack
Con un formato de 1U y posibilidad de montaje en rack, este switch está preparado para integrarse en instalaciones de red organizadas. Su chasis negro mide 440 mm de ancho y presenta indicadores LED de alimentación y estado para facilitar la supervisión del equipo.

Montaje en rack
skladatelný
Formový faktor: 1U
BARVA: ČERNÁ
Indicadores LED: alimentación y estado
Dimensiones: 440 x 330 x 44,5 mm
Peso: 5,06 kg
Nivel de ruido: 42,075 dB
Tiempo medio entre fallos: 560.726 horas

Compatibilidad con estándares de red
El equipo ofrece compatibilidad con numerosos estándares IEEE, facilitando su integración en infraestructuras de red con diferentes tecnologías y requisitos de conectividad.

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab e IEEE 802.1p
IEEE 802.1s, IEEE 802.1w e IEEE 802.1x
IEEE 802.3, IEEE 802.3ab e IEEE 802.3ad
IEEE 802.3af, IEEE 802.3at e IEEE 802.3az
IEEE 802.3u, IEEE 802.3x e IEEE 802.3z

Napájení a provozní podmínky
El Zyxel XGS2210-28HP admite una entrada de corriente alterna de 100 a 240 V y 50-60 Hz. Puede funcionar en temperaturas de 0 a 50 °C y presenta un intervalo amplio de almacenamiento, características adecuadas para su instalación en infraestructuras de comunicaciones.

Vstupní napětí AC: 100-240 V
Frecuencia de entrada AC: 50-60 Hz
Operativní teplota : 0-50 °C
Skladovací teplota : -40-70 °C
Relativní vlhkost provozu: 10-95%
Relativní vlhkost skladování: 10-90%
Disipación del calor: 1483,4 BTU/h

Další specifikace
El switch incorpora soporte MIB y certificaciones de seguridad y compatibilidad electromagnética. El paquete incluye el cable de corriente alterna y los elementos indicados para el montaje en rack.

Soporte MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292 y RFC 4293
Seguridad: LVD, BSMI
Elektromagnetickápatibility : FCC 15 (A), CE (A), BSMI
Certifikace: RoHS
Přiloženo: střídavý proud
Estante de montaje incluido
Dimensiones del paquete: 586 x 452 x 97 mm
Peso del paquete: 6,4 kg
Kód harmonizovaného systému (SA): 85176990
Objem (m ³): 0.0099
Značka
ZYXEL
Referenční číslo
DSP0000042143
EAN-13
4718937587872
Hmotnost
5 kg

Komentáře (0)

Na tento produkt momentálně není přidána žádná recenze.
Nahrávám...

Zpět na začátek